FAQ, base de connaissance client

  • Accueil
  • >
  • FAQS
  • >
  • Q000170 - Quelle version de MS Project est nécessaire pour la gestion des plannings ?

Q000170 - Quelle version de MS Project est nécessaire pour la gestion des plannings ?

Avec le module « Préparation de chantier », Microsoft Project en version 2010 ou supérieure est nécessaire pour bénéficier de la gestion complète des plannings (Planning multi chantiers et génération des planning sous MS Project).

Dans ce cas, une version MS Project standard sur les postes concernés ou serveur est suffisante.